Commit 17f8fd95 authored by Sangdo Jun's avatar Sangdo Jun

LibreOffice

CVS version numbers

korean/security/2018/dsa-4111.wml: INITIAL -> 1.1
parent 4bff210e
#use wml::debian::translation-check translation="1.1" maintainer="Sebul"
<define-tag description>보안 업데이트</define-tag>
<define-tag moreinfo>
<p>Mikhail Klementev, Ronnie Goodrich 와 Andrew Krasichkov 는
LibreOffice에서 WEBSERVICE 기능 구현에 빠진 제약으로
잘못된 문서를 연 사람에 의해 읽을 수 있는
임의의 파일이 공개될 수 있음을 발견했습니다
</p>
<p>안정버전 (stretch)에서, 이 문제는 버전 1:5.2.7-1+deb9u2 에서 고쳐졌습니다.
</p>
<p>libreoffice 패키지를 업그레이들 할 것을 권합니다.
</p>
<p>libreoffice 의 자세한 보안 상태는
보안 추적 페이지를 참조하세요:
<a href="https://security-tracker.debian.org/tracker/libreoffice">https://security-tracker.debian.org/tracker/libreoffice</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2018/dsa-4111.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment