Commit 1edc830a authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Initial translation

parent b8c497c9
#use wml::debian::translation-check translation="b8c497c9b65e0b3c9f962e66e3f454c49ed0017c" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>Было обнаружено, что неправильная обработка очень высоких идентификаторов в
Policykit, программной платформе для управления административными политиками и
привилегиями, может приводить к обходу аутентификации.</p>
<p>В стабильном выпуске (stretch) эта проблема была исправлена в
версии 0.105-18+deb9u1.</p>
<p>Рекомендуется обновить пакеты policykit-1.</p>
<p>С подробным статусом поддержки безопасности policykit-1 можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/policykit-1">\
https://security-tracker.debian.org/tracker/policykit-1</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2018/dsa-4350.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment