Commit 203fb980 authored by jean-pierre giraud's avatar jean-pierre giraud

(fr) initial translation

CVS version numbers

french/security/2018/dsa-4119.wml: INITIAL -> 1.1
parent f2083fdc
#use wml::debian::translation-check translation="1.1" maintainer="Jean-Pierre Giraud"
<define-tag description>Mise à jour de sécurité</define-tag>
<define-tag moreinfo>
<p>Plusieurs problèmes de sécurité ont été corrigés dans de multiples
démultiplexeurs et décodeurs de la bibliothèque multimédia libav. Une liste
complète des modifications est disponible à l'adresse
<a href="https://git.libav.org/?p=libav.git;a=blob;f=Changelog;hb=refs/tags/v11.12">
https://git.libav.org/?p=libav.git;a=blob;f=Changelog;hb=refs/tags/v11.12</a></p>
<p>Pour la distribution oldstable (Jessie), ce problème a été corrigé dans
la version 6:11.12-1~deb8u1.</p>
<p>Nous vous recommandons de mettre à jour vos paquets libav.</p>
<p>Pour disposer d'un état détaillé sur la sécurité de libav, veuillez
consulter sa page de suivi de sécurité à l'adresse :
<a href="https://security-tracker.debian.org/tracker/libav">https://security-tracker.debian.org/tracker/libav</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2018/dsa-4119.data"
# $Id$
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment