Commit 2196726e authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Initial translation

parent b90a1d4e
#use wml::debian::translation-check translation="b90a1d4e2e3f5e47021829135fc91939c84c896e" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>В Wordpress, инструменте для ведения блога, было обнаружено несколько
уязвимостей. Они позволяют удалённым злоумышленникам выполнять различные
атаки по принципу межсайтового скриптинга (XSS) и введения PHP-кода, удалять
файлы, получать потенциально чувствительные данные, создавать сообщения
неавторизованных типов или вызывать отказ в обслуживании из-за аварийного
завершения работы приложения.</p>
<p>В стабильном выпуске (stretch) эти проблемы были исправлены в
версии 4.7.5+dfsg-2+deb9u5.</p>
<p>Рекомендуется обновить пакеты wordpress.</p>
<p>С подробным статусом поддержки безопасности wordpress можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/wordpress">\
https://security-tracker.debian.org/tracker/wordpress</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4401.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment