Commit 284c482b authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Initial translation

parent 43caa646
#use wml::debian::translation-check translation="a4c274ef1917964e72b8b0a5e1b9b2c6ec76fc05" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>В подсистеме Lua для Redis, базе данных типа ключ-значение для постоянного хранения,
были обнаружены многочисленные уязвимости, которые могут приводить к отказу в обслуживании.</p>
<p>В стабильном выпуске (stretch) эти проблемы были исправлены в
version 3:3.2.6-3+deb9u1.</p>
<p>Рекомендуется обновить пакеты redis.</p>
<p>С подробным статусом поддержки безопасности redis можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/redis">\
https://security-tracker.debian.org/tracker/redis</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2018/dsa-4230.data"
#use wml::debian::translation-check translation="7a64a9aeb9449043606abd36c8704f0576740ffb" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>Было обнаружено, что Libgcrypt уязвим к локальным атакам через сторонние каналы,
что позволяет восстанавливать закрытые ключи ECDSA.</p>
<p>В стабильном выпуске (stretch) эта проблема была исправлена в
version 1.7.6-2+deb9u3.</p>
<p>Рекомендуется обновить пакеты libgcrypt20.</p>
<p>С подробным статусом поддержки безопасности libgcrypt20 можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/libgcrypt20">\
https://security-tracker.debian.org/tracker/libgcrypt20</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2018/dsa-4231.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment