Commit 2aee1ddb authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Initial translation

parent a5193932
#use wml::debian::translation-check translation="a519393250458ed72be6cc6df911105563ae120c" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>В LibreOffice были обнаружены две проблемы безопасности:</p>
<ul>
<li><a href="https://security-tracker.debian.org/tracker/CVE-2019-9848">CVE-2019-9848</a>
<p>Нильс Эммерих обнаружил, что вредоносные документы могут выполнять
произвольный Python-код с помощью LibreLogo.</p></li>
<li><a href="https://security-tracker.debian.org/tracker/CVE-2019-9849">CVE-2019-9849</a>
<p>Матеи Баданойу обнаружил, что невидимый режим не применяется к
изображениям жирных меток.</p></li>
</ul>
<p>В предыдущем стабильном выпуске (stretch) эти проблемы были исправлены
в версии 1:5.2.7-1+deb9u9.</p>
<p>В стабильном выпуске (buster) эти проблемы были исправлены в
версии 1:6.1.5-3+deb10u2.</p>
<p>Рекомендуется обновить пакеты libreoffice.</p>
<p>С подробным статусом поддержки безопасности libreoffice можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/libreoffice">\
https://security-tracker.debian.org/tracker/libreoffice</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4483.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment