Commit 313da23b authored by Jean-Pierre Giraud's avatar Jean-Pierre Giraud

(fr) DSA 4432, 4433, initial translation

parent 363e791d
#use wml::debian::translation-check translation="21d9162dd33c918629dd3d402942607101fbf7fb" maintainer="Jean-Pierre Giraud"
<define-tag description>Mise à jour de sécurité</define-tag>
<define-tag moreinfo>
<p>Cedric Buissart a découvert deux vulnérabilités dans Ghostscript,
l'interpréteur GPL de PostScript et de PDF, qui pourraient avoir pour
conséquence un contournement des restrictions du système de fichiers de
l'option dSAFER du bac à sable.</p>
<p>Pour la distribution stable (Stretch), ces problèmes ont été corrigés
dans la version 9.26a~dfsg-0+deb9u2.</p>
<p>Nous vous recommandons de mettre à jour vos paquets ghostscript.</p>
<p>Pour disposer d'un état détaillé sur la sécurité de ghostscript,
veuillez consulter sa page de suivi de sécurité à l'adresse :
<a href="https://security-tracker.debian.org/tracker/ghostscript">\
https://security-tracker.debian.org/tracker/ghostscript</a>.</p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4432.data"
# $Id: $
#use wml::debian::translation-check translation="75b8ebea04c21e1a6bb52ee0d143001588e654e9" maintainer="Jean-Pierre Giraud"
<define-tag description>Mise à jour de sécurité</define-tag>
<define-tag moreinfo>
<p>Plusieurs vulnérabilités ont été découvertes dans les « gems » Ruby
inclus dans l'interpréteur pour le langage Ruby, qui peuvent avoir pour
conséquence un déni de service ou l'exécution de code arbitraire.</p>
<p>Pour la distribution stable (Stretch), ces problèmes ont été corrigés
dans la version 2.3.3-1+deb9u6.</p>
<p>Nous vous recommandons de mettre à jour vos paquets ruby2.3.</p>
<p>Pour disposer d'un état détaillé sur la sécurité de ruby2.3, veuillez
consulter sa page de suivi de sécurité à l'adresse :
<a href="https://security-tracker.debian.org/tracker/ruby2.3">\
https://security-tracker.debian.org/tracker/ruby2.3</a>.</p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4433.data"
# $Id: $
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment