Commit 56b7c4a0 authored by Rafa's avatar Rafa

Add Spanish translation

parent 0e295902
#use wml::debian::translation-check translation="6f7800b4562d66c25875afecfd9f8039b52eaf60"
<define-tag description>actualización de seguridad</define-tag>
<define-tag moreinfo>
<p>Se descubrió que jackson-databind, una biblioteca Java usada para analizar sintácticamente
JSON y otros formatos de datos, no validaba correctamente la entrada proporcionada por el usuario
antes de intentar la reconstrucción de datos serializados. Esto permitía a un atacante que proporcionara
una entrada preparada maliciosamente ejecutar código o leer ficheros
arbitrarios del servidor.</p>
<p>Para la distribución «antigua estable» (stretch), estos problemas se han corregido
en la versión 2.8.6-1+deb9u6.</p>
<p>Para la distribución «estable» (buster), estos problemas se han corregido en
la versión 2.9.8-3+deb10u1.</p>
<p>Le recomendamos que actualice los paquetes de jackson-databind.</p>
<p>Para información detallada sobre el estado de seguridad de jackson-databind, consulte
su página en el sistema de seguimiento de problemas de seguridad:
<a href="https://security-tracker.debian.org/tracker/jackson-databind">\
https://security-tracker.debian.org/tracker/jackson-databind</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4542.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment