Commit 6246601d authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Initial translation

parent 681df05e
#use wml::debian::translation-check translation="98c1c605e310fa261a78ba9e0db014ce48a4bc61" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>Альф-Андре Валла обнаружил в Varnish, веб-ускорителе, утверждение, обработка
которого может быть вызвана удалённо. Отправка специально сформированного HTTP-запроса
может приводить к отказу в обслуживании.</p>
<p>Предыдущий стабильный выпуск (stretch) не подвержен данной уязвимости.</p>
<p>В стабильном выпуске (buster) эта проблема была исправлена в
версии 6.1.1-1+deb10u1.</p>
<p>Рекомендуется обновить пакеты varnish.</p>
<p>С подробным статусом поддержки безопасности varnish можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/varnish">\
https://security-tracker.debian.org/tracker/varnish</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4514.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment