Commit 6dd694e5 authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Initial translation

parent 3f9d7d4f
#use wml::debian::translation-check translation="36dea9c2234259e7dfdd56cf50069039dff8a5e7" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>В SSH-клиенте PuTTY были обнаружены многочисленные уязвимости, которые могут
приводить к отказу в обслуживании и потенциальному выполнению произвольного
кода. Кроме того, в некоторых ситуациях случайные числа могу использоваться
повторно.</p>
<p>В стабильном выпуске (stretch) эти проблемы были исправлены в
версии 0.67-3+deb9u1.</p>
<p>Рекомендуется обновить пакеты putty.</p>
<p>С подробным статусом поддержки безопасности putty можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/putty">\
https://security-tracker.debian.org/tracker/putty</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4423.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment