Commit 752e9851 authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Initial translation

parent cd206453
#use wml::debian::translation-check translation="9865dbf22490e686686c9029e7ebd514d546a496" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>Данное обновление исправляет две уязвимости в Imagemagick. Проблемы работы
с памятью и отсутствие или неполная очистка входных данных могут приводить
к отказу в обслуживании, раскрытию содержимого памяти или выполнению произвольного
кода в случае обработки специально сформированных файлов в форматах TIFF или Postscript.</p>
<p>В стабильном выпуске (stretch) эти проблемы были исправлены в
версии 8:6.9.7.4+dfsg-11+deb9u7.</p>
<p>Рекомендуется обновить пакеты imagemagick.</p>
<p>С подробным статусом поддержки безопасности imagemagick можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/imagemagick">\
https://security-tracker.debian.org/tracker/imagemagick</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4436.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment