Commit 840228ef authored by Jean-Pierre Giraud's avatar Jean-Pierre Giraud

(fr) DSA 4470, initial translation

parent 13698499
#use wml::debian::translation-check translation="fb5a96ec54e0ff2a78b5f1e85999856b06b71db6" maintainer="Jean-Pierre Giraud"
<define-tag description>Mise à jour de sécurité</define-tag>
<define-tag moreinfo>
<p>Deux vulnérabilités ont été découvertes dans pdns, un serveur DNS
faisant autorité, qui peut avoir pour conséquence un déni de service au
moyen d'enregistrements de zone mal formés et de paquets NOTIFY excessifs
dans un configuration maître/esclave.</p>
<p>Pour la distribution stable (Stretch), ces problèmes ont été corrigés
dans la version 4.0.3-1+deb9u5.</p>
<p>Nous vous recommandons de mettre à jour vos paquets pdns.</p>
<p>Pour disposer d'un état détaillé sur la sécurité de pdns, veuillez
consulter sa page de suivi de sécurité à l'adresse :
<a href="https://security-tracker.debian.org/tracker/pdns">\
https://security-tracker.debian.org/tracker/pdns</a>.</p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4470.data"
# $Id: $
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment