Commit 86e4f214 authored by Kåre Thor Olsen's avatar Kåre Thor Olsen

Initial translation

parent 794aadb3
#use wml::debian::translation-check translation="2e4e6e9ae1b5b13ebcc2fecf6205fad709e16991" mindelta="1"
<define-tag description>sikkerhedsopdatering</define-tag>
<define-tag moreinfo>
<p>Christophe Fergeau opdagede en sårbarhed i forbindelse med læsning uden for
grænserne i spice, et klient- og serverbibliotek til SPICE-protokollen, hvilken
kunne medføre lammelsesangreb (nedbrud af spiceserveren) eller muligvis
udførelse af vilkårlig kode.</p>
<p>I den stabile distribution (stretch), er dette problem rettet i
version 0.12.8-2.1+deb9u3.</p>
<p>Vi anbefaler at du opgraderer dine spice-pakker.</p>
<p>For detaljeret sikkerhedsstatus vedrørende spice, se
dens sikkerhedssporingssidede på:
<a href="https://security-tracker.debian.org/tracker/spice">\
https://security-tracker.debian.org/tracker/spice</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4375.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment