Commit a985d606 authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Initial translation

parent af4feb32
#use wml::debian::translation-check translation="cdc990cfe6ed5dda7be8306834dce6def395036b" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>Было обнаружено, что недостаточные ограничения в коде для обработки
соединений в Mumble, VoIP-клиенте с низкой задержкой и шифрованием, могут
приводить к отказу в обслуживании.</p>
<p>В стабильном выпуске (stretch) эта проблема была исправлена в
версии 1.2.18-1+deb9u1.</p>
<p>Рекомендуется обновить пакеты mumble.</p>
<p>С подробным статусом поддержки безопасности mumble можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/mumble">\
https://security-tracker.debian.org/tracker/mumble</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4402.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment