Commit aaebc802 authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Initial translation

parent b853ea3b
#use wml::debian::translation-check translation="b853ea3be70cc97bf61a9e24dff05f8b0cfb418e" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>В почтовом сервере Dovecot была обнаружена уязвимость. При чтении
заголовков FTS или POP3-UIDL из указателя Dovecot не выполняется проверка
размеров буфера входных данных. Злоумышленник, способный изменять указатели dovecot,
может использовать эту уязвимость для повышения привилегий или выполнения
произвольного кода с правами пользователя dovecot. Данной уязвимости
подвержены только установки, использующие дополнения для миграции FTS или pop3.</p>
<p>В стабильном выпуске (stretch) эта проблема была исправлена в
версии 1:2.2.27-3+deb9u4.</p>
<p>Рекомендуется обновить пакеты dovecot.</p>
<p>С подробным статусом поддержки безопасности dovecot можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/dovecot">\
https://security-tracker.debian.org/tracker/dovecot</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4418.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment