Commit ba9c003e authored by Rafa's avatar Rafa

Add Spanish translation

parent da347cee
#use wml::debian::translation-check translation="7316fa5a7c15b7f447a635385eeacce9a9cd2ba9"
<define-tag description>actualización de seguridad</define-tag>
<define-tag moreinfo>
<p>Clement Lecigne descubrió un problema de «uso tras liberar» en la implementación del lector de
ficheros de Chromium. Debido a este problema, se podría usar un fichero
preparado de forma maliciosa para ejecutar código arbitrario remotamente.</p>
<p>Esta actualización corrige también una regresión introducida en una actualización previa. El
navegador caería siempre al ser iniciado en modo de depuración remota.</p>
<p>Para la distribución «estable» (stretch), este problema se ha corregido en
la versión 72.0.3626.122-1~deb9u1.</p>
<p>Le recomendamos que actualice los paquetes de chromium.</p>
<p>Para información detallada sobre el estado de seguridad de chromium, consulte
su página en el sistema de seguimiento de problemas de seguridad:
<a href="https://security-tracker.debian.org/tracker/chromium">\
https://security-tracker.debian.org/tracker/chromium</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4404.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment