Commit bc5913eb authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Initial translation

parent e1e9505e
#use wml::debian::translation-check translation="c7ca0a1ab69b9a860b09e5fe73e761386d8ba7fa" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>Было обнаружено, что исправление кода LibreOffice для
<a href="https://security-tracker.debian.org/tracker/CVE-2019-9852">\
CVE-2019-9852</a> не полно. Дополнительную информацию можно найти по адресу
<url "https://www.libreoffice.org/about-us/security/advisories/CVE-2019-9854/">.</p>
<p>В предыдущем стабильном выпуске (stretch) эта проблема была исправлена
в версии 1:5.2.7-1+deb9u11.</p>
<p>В стабильном выпуске (buster) эта проблема была исправлена в
версии 1:6.1.5-3+deb10u4.</p>
<p>Рекомендуется обновить пакеты libreoffice.</p>
<p>С подробным статусом поддержки безопасности libreoffice можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/libreoffice">\
https://security-tracker.debian.org/tracker/libreoffice</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4519.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment