Commit d2c5ef04 authored by Rafa's avatar Rafa

Add Spanish translation

CVS version numbers

spanish/security/2018/dsa-4111.wml: INITIAL -> 1.1
parent 7a19c37b
#use wml::debian::translation-check translation="1.1"
<define-tag description>actualización de seguridad</define-tag>
<define-tag moreinfo>
<p>Mikhail Klementev, Ronnie Goodrich and Andrew Krasichkov descubrieron que
la ausencia de ciertas restricciones en la implementación de la función WEBSERVICE
en LibreOffice podría dar lugar a la revelación de ficheros arbitrarios
que fueran legibles por el usuario que abriera un documento mal construido.</p>
<p>Para la distribución «estable» (stretch), este problema se ha corregido en
la versión 1:5.2.7-1+deb9u2.</p>
<p>Le recomendamos que actualice los paquetes de libreoffice.</p>
<p>Para información detallada sobre el estado de seguridad de libreoffice consulte
su página del «security tracker» en:
<a href="https://security-tracker.debian.org/tracker/libreoffice">https://security-tracker.debian.org/tracker/libreoffice</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2018/dsa-4111.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment