Commit dc9efcf3 authored by Thomas Vincent's avatar Thomas Vincent

(fr) Proofread [ Jean-Pierre Giraud ] <543DAB14.6020409@neuf.fr>

CVS version numbers

french/security/2014/dsa-3049.wml: 1.1 -> 1.2
parent 64826989
......@@ -2,7 +2,7 @@
<define-tag description>Mise à jour de sécurité</define-tag>
<define-tag moreinfo>
<p>Plusieurs vulnérabilités ont été découvertes dans les dissecteurs/analyseurs
pour RTP, MEGACO, Netflow, RTSP, SES et Sniffer, qui pourraient resulter en un
pour RTP, MEGACO, Netflow, RTSP, SES et Sniffer, qui pourraient résulter en un
déni de service.</p>
<p>Pour la distribution stable (Wheezy), ces problèmes ont été corrigés dans la version 1.8.2-5wheezy12.</p>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment