Commit e9f68bfd authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Initial translation

parent 4045cbee
#use wml::debian::translation-check translation="e01fccd2c54266785be8a0f26b50ca4fc4c0d4d7" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>Было обнаружено, что неполная проверка в обрабатывающей
библиотеке Phar, встроенной в Drupal, полнофункциональную платформу
управления содержимым, может приводить к раскрытию информации.</p>
<p>За дополнительной информацией обращайтесь к рекомендации основной ветки
разработки по адресу <a href="https://www.drupal.org/sa-core-2019-007">\
https://www.drupal.org/sa-core-2019-007</a>.</p>
<p>В стабильном выпуске (stretch) эта проблема была исправлена в
версии 7.52-2+deb9u9.</p>
<p>Рекомендуется обновить пакеты drupal7.</p>
<p>С подробным статусом поддержки безопасности drupal7 можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/drupal7">\
https://security-tracker.debian.org/tracker/drupal7</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4445.data"
#use wml::debian::translation-check translation="e01fccd2c54266785be8a0f26b50ca4fc4c0d4d7" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>Было обнаружено, что Lemonldap::NG, система единой аутентификации для веб, выполняет
недостаточную проверку токенов сессии, если включена опция <q>tokenUseGlobalStorage</q>,
что может давать пользователям, имеющим доступ к основной базе данных сессий, доступ
к анонимной сессии.</p>
<p>В стабильном выпуске (stretch) эта проблема была исправлена в
версии 1.9.7-3+deb9u1.</p>
<p>Рекомендуется обновить пакеты lemonldap-ng.</p>
<p>С подробным статусом поддержки безопасности lemonldap-ng можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/lemonldap-ng">\
https://security-tracker.debian.org/tracker/lemonldap-ng</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4446.data"
#use wml::debian::translation-check translation="57ef2f400a0513617d3063f2880a21a9d4767b03" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>В данном обновлении содержится обновлённый микрокод для большинства ЦП
Intel. Оно предоставляет решение уязвимостей оборудования MSBDS, MFBDS, MLPDS
и MDSUM.</p>
<p>Для полного исправления этих уязвимостей необходимо обновить пакеты
ядра Linux до версий, выпущенных в рекомендации 4444.</p>
<p>В стабильном выпуске (stretch) эти проблемы были исправлены в
версии 3.20190514.1~deb9u1.</p>
<p>Рекомендуется обновить пакеты intel-microcode.</p>
<p>С подробным статусом поддержки безопасности intel-microcode можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/intel-microcode">\
https://security-tracker.debian.org/tracker/intel-microcode</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4447.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment