Commit f6cad9be authored by Sebul's avatar Sebul

ghostscript

parent ac6592a6
#use wml::debian::translation-check translation="a05dfb29c66965bb2d09e3a15d2a0c0addbbb08c" maintainer="Sebul"
<define-tag description>보안 업데이트</define-tag>
<define-tag moreinfo>
<p>Tavis Ormandy discovered a vulnerability in Ghostscript, the GPL
PostScript/PDF interpreter, which may result in denial of service or the
execution of arbitrary code if a malformed Postscript file is processed
(despite the -dSAFER sandbox being enabled).</p>
<p>안정 배포(stretch)에서, 이 문제를 9.26a~dfsg-0+deb9u1 버전에서 고쳤습니다.</p>
<p>ghostscript 패키지를 업그레이드 하는 게 좋습니다.</p>
<p>ghostscript의 자세한 보안 상태는 보안 추적 페이지 참조:
<a href="https://security-tracker.debian.org/tracker/ghostscript">https://security-tracker.debian.org/tracker/ghostscript</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4372.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment