Commit f9219e55 authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Initial translation

parent b5e2418f
#use wml::debian::translation-check translation="b5e2418f82be2911f8166a18cece02c478fdeeba" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>В OpenJDK, реализации платформы Oracle Java, было обнаружено
несколько уязвимостей, приводящих к отказу в обслуживании
или выходу из песочницы.</p>
<p>В стабильном выпуске (stretch) эти проблемы были исправлены в
версии 8u212-b03-2~deb9u1.</p>
<p>Рекомендуется обновить пакеты openjdk-8.</p>
<p>С подробным статусом поддержки безопасности openjdk-8 можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/openjdk-8">\
https://security-tracker.debian.org/tracker/openjdk-8</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4453.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment