Commit 0de60f8f authored by Jackson Doak's avatar Jackson Doak

* New upstream release

  - Fix burn icon. Closes: #718390
* Change build-depends to gstreamer1.0
parent 520ea34d
xfburn (0.5.4-1) UNRELEASED; urgency=medium
* New upstream release
- Fix burn icon. Closes: #718390
* Change build-depends to gstreamer1.0
-- Jackson Doak <noskcaj@ubuntu.com> Sun, 17 May 2015 16:02:32 +1000
xfburn (0.5.2-1) unstable; urgency=low xfburn (0.5.2-1) unstable; urgency=low
[ Evgeni Golov ] [ Evgeni Golov ]
......
...@@ -6,7 +6,7 @@ Uploaders: Yves-Alexis Perez <corsac@debian.org>, ...@@ -6,7 +6,7 @@ Uploaders: Yves-Alexis Perez <corsac@debian.org>,
Lionel Le Folgoc <mrpouit@gmail.com> Lionel Le Folgoc <mrpouit@gmail.com>
Build-Depends: debhelper (>= 9), libxfce4ui-1-dev (>= 4.8.0), Build-Depends: debhelper (>= 9), libxfce4ui-1-dev (>= 4.8.0),
libexo-1-dev (>= 0.6.0), libburn-dev, libisofs-dev, libdbus-glib-1-dev, libexo-1-dev (>= 0.6.0), libburn-dev, libisofs-dev, libdbus-glib-1-dev,
libgstreamer0.10-dev, intltool, libgstreamer-plugins-base0.10-dev, libgstreamer1.0-dev, intltool, libgstreamer-plugins-base1.0-dev,
libgudev-1.0-dev [linux-any], xfce4-dev-tools, automake, autoconf, libtool, libgudev-1.0-dev [linux-any], xfce4-dev-tools, automake, autoconf, libtool,
dpkg-dev (>= 1.16.1) dpkg-dev (>= 1.16.1)
Standards-Version: 3.9.5 Standards-Version: 3.9.5
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment