Commit dc262e34 authored by Yves-Alexis Perez's avatar Yves-Alexis Perez

upload xfce4-mount-plugin 1.1.3-2 to unstable

parent 8c605913
xfce4-mount-plugin (1.1.3-2) UNRELEASED; urgency=medium
xfce4-mount-plugin (1.1.3-2) unstable; urgency=medium
* d/control: drop build-dep on libxfcegui4
* d/control: update standards version to 4.3.0
* d/control: use HTTPS protocol for homepage field
* d/watch: use HTTPS protocol
-- Yves-Alexis Perez <corsac@debian.org> Thu, 27 Dec 2018 16:20:14 +0100
-- Yves-Alexis Perez <corsac@debian.org> Thu, 27 Dec 2018 16:20:24 +0100
xfce4-mount-plugin (1.1.3-1) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment