Bump Standards-Version to 4.0.0, no changes needed

Signed-off-by: Mattia Rizzolo's avatarMattia Rizzolo <mattia@debian.org>
parent 9810945b
...@@ -3,7 +3,7 @@ Priority: optional ...@@ -3,7 +3,7 @@ Priority: optional
Section: libs Section: libs
Maintainer: Debian XML/SGML Group <debian-xml-sgml-pkgs@lists.alioth.debian.org> Maintainer: Debian XML/SGML Group <debian-xml-sgml-pkgs@lists.alioth.debian.org>
Uploaders: Aron Xu <aron@debian.org>, YunQiang Su <wzssyqa@gmail.com> Uploaders: Aron Xu <aron@debian.org>, YunQiang Su <wzssyqa@gmail.com>
Standards-Version: 3.9.8 Standards-Version: 4.0.0
Build-Depends: debhelper (>= 9), dh-autoreconf, autotools-dev, pkg-config, Build-Depends: debhelper (>= 9), dh-autoreconf, autotools-dev, pkg-config,
dh-python, dh-python,
libpython-all-dev <!nopython>, libpython-all-dbg <!nopython>, libpython-all-dev <!nopython>, libpython-all-dbg <!nopython>,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment