Commit 6cc6bd89 authored by Martin's avatar Martin

prepare 1.0.1-1

parent 7ff784ef
Pipeline #3529 failed with stages
in 40 seconds
gajim (1.0.1-1) unstable; urgency=medium
* new upstream version
* which hopefully does not crash in preferences anymore
(Closes: #886324, #893724)
* add patch to not use distutils (Closes: #893694)
* update dependencies
* do not install cacerts.pem
* do not remove emoticon themes anymore
-- W. Martin Borgert <debacle@debian.org> Sat, 24 Mar 2018 23:58:03 +0000
gajim (1.0.0-1) unstable; urgency=medium
* new upstream version
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment