Commit 58ab1ce9 authored by Daniel Pocock's avatar Daniel Pocock

Merge branch 'debian/unreleased' into debian/sid

parents 04132f14 d34591fe
postbooks-updater (2.4.0-4) unstable; urgency=medium
* Build for unstable.
-- Daniel Pocock <daniel@pocock.pro> Sat, 24 Jun 2017 19:31:11 +0200
postbooks-updater (2.4.0-3) unstable; urgency=medium
* Update for libqt5sql5-psql (Closes: #861408)
......
......@@ -3,7 +3,7 @@ Section: misc
Priority: optional
Maintainer: Debian xTuple Maintainers <pkg-xtuple-maintainers@lists.alioth.debian.org>
Uploaders: Andrew Shadura <andrewsh@debian.org>, Daniel Pocock <daniel@pocock.pro>
Build-Depends: debhelper (>= 9), dpkg-dev (>= 1.16.1~), qtbase5-dev (>= 5.3.0), qttools5-dev (>= 5.3.0), qttools5-dev-tools (>= 5.3.0), libqt5xmlpatterns5-dev (>= 5.3.0), libdmtx-dev, libopenrpt-dev (>= 3.3.12), libcsvimp-dev (>= 0.5.4), libz-dev, libqtwebkit-dev, libsqlite3-dev, libxtuplecommon-dev (>= 4.10.0)
Build-Depends: debhelper (>= 9), dpkg-dev (>= 1.16.1~), qtbase5-dev (>= 5.3.0), qttools5-dev (>= 5.3.0), qttools5-dev-tools (>= 5.3.0), libqt5xmlpatterns5-dev (>= 5.3.0), libdmtx-dev, libopenrpt-dev (>= 3.3.12), libcsvimp-dev (>= 0.5.4), libz-dev, libqtwebkit-dev, libsqlite3-dev, libxtuplecommon-dev (>= 4.10.1)
Standards-Version: 3.9.6
Homepage: http://www.xtuple.com/postbooks
Vcs-Git: git://anonscm.debian.org/collab-maint/postbooks-updater.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment